<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="copyright" content="(c) 2013 Los Alamos Daily Post. All rights reserved." />
<meta property="og:title" content="County Zero Waste Team Provides Sustainable Holiday And Gift Giving Guide" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ladailypost.com/content/county-zero-waste-team-provides-sustainable-holiday-and-gift-giving-guide" />
<link rel="shortlink" href="https://www.ladailypost.com/node/164275" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Los Alamos Daily Post" />
<meta property="og:url" content="https://www.ladailypost.com/content/county-zero-waste-team-provides-sustainable-holiday-and-gift-giving-guide" />
<link rel="shortcut icon" href="https://www.ladailypost.com/sites/default/themes/mythemes/acq_ladp_28_add_background/images/favicon_30.ico" type="image/vnd.microsoft.icon" />
  <title>County Zero Waste Team Provides Sustainable Holiday And Gift Giving Guide | Los Alamos Daily Post</title>
  <style type="text/css" media="all">
@import url("https://www.ladailypost.com/modules/system/system.base.css?px5jb1");
@import url("https://www.ladailypost.com/modules/system/system.menus.css?px5jb1");
@import url("https://www.ladailypost.com/modules/system/system.messages.css?px5jb1");
@import url("https://www.ladailypost.com/modules/system/system.theme.css?px5jb1");
</style>
<style type="text/css" media="all">
@import url("https://www.ladailypost.com/misc/ui/jquery.ui.core.css?px5jb1");
@import url("https://www.ladailypost.com/misc/ui/jquery.ui.theme.css?px5jb1");
@import url("https://www.ladailypost.com/misc/ui/jquery.ui.resizable.css?px5jb1");
@import url("https://www.ladailypost.com/misc/ui/jquery.ui.button.css?px5jb1");
@import url("https://www.ladailypost.com/misc/ui/jquery.ui.dialog.css?px5jb1");
@import url("https://www.ladailypost.com/profiles/gardens/modules/gardens/gardens_features/css/gardens_features.jquery.ui.dialog.css?px5jb1");
</style>
<style type="text/css" media="all">
@import url("https://www.ladailypost.com/modules/aggregator/aggregator.css?px5jb1");
@import url("https://www.ladailypost.com/profiles/gardens/modules/contrib/date/date_api/date.css?px5jb1");
@import url("https://www.ladailypost.com/profiles/gardens/modules/contrib/date/date_popup/themes/datepicker.1.7.css?px5jb1");
@import url("https://www.ladailypost.com/profiles/gardens/modules/contrib/date/date_repeat_field/date_repeat_field.css?px5jb1");
@import url("https://www.ladailypost.com/modules/field/theme/field.css?px5jb1");
@import url("https://www.ladailypost.com/profiles/gardens/modules/contrib/mollom/mollom.css?px5jb1");
@import url("https://www.ladailypost.com/modules/node/node.css?px5jb1");
@import url("https://www.ladailypost.com/modules/poll/poll.css?px5jb1");
@import url("https://www.ladailypost.com/modules/search/search.css?px5jb1");
@import url("https://www.ladailypost.com/modules/user/user.css?px5jb1");
@import url("https://www.ladailypost.com/profiles/gardens/modules/contrib/views/css/views.css?px5jb1");
@import url("https://www.ladailypost.com/profiles/gardens/modules/contrib/webform_alt_ui/css/webform_alt_ui.client.css?px5jb1");
</style>
<style type="text/css" media="all">
@import url("https://www.ladailypost.com/profiles/gardens/modules/contrib/ctools/css/ctools.css?px5jb1");
@import url("https://www.ladailypost.com/profiles/gardens/modules/contrib/follow/follow.css?px5jb1");
@import url("https://www.ladailypost.com/profiles/gardens/modules/contrib/extlink/extlink.css?px5jb1");
@import url("https://www.ladailypost.com/profiles/gardens/modules/gardens/gardens_features/gardens_features.css?px5jb1");
@import url("https://www.ladailypost.com/profiles/gardens/modules/gardens/gardens_features/gardens_features.jquery.ui.theme.css?px5jb1");
@import url("https://www.ladailypost.com/profiles/gardens/modules/contrib/addthis/addthis.css?px5jb1");
@import url("https://www.ladailypost.com/profiles/gardens/modules/gardens/gardens_features/css/dropdown.css?px5jb1");
@import url("https://www.ladailypost.com/modules/openid/openid.css?px5jb1");
@import url("https://www.ladailypost.com/sites/all/modules/contrib/rotating_banner/rotating_banner.css?px5jb1");
</style>
<style type="text/css" media="all">
@import url("https://www.ladailypost.com/sites/default/themes/mythemes/acq_ladp_28_add_background/defaults.css?px5jb1");
@import url("https://www.ladailypost.com/sites/default/themes/mythemes/acq_ladp_28_add_background/style.css?px5jb1");
@import url("https://www.ladailypost.com/sites/default/themes/mythemes/acq_ladp_28_add_background/palette.css?px5jb1");
@import url("https://www.ladailypost.com/sites/default/themes/mythemes/acq_ladp_28_add_background/custom.css?px5jb1");
@import url("https://www.ladailypost.com/sites/default/themes/mythemes/acq_ladp_28_add_background/advanced.css?px5jb1");
@import url("https://www.ladailypost.com/sites/default/themes/mythemes/acq_ladp_28_add_background/font-families.css?px5jb1");
</style>

<!--[if lte IE 8]>
<style type="text/css" media="all">
@import url("https://www.ladailypost.com/profiles/gardens/modules/gardens/gardens_features/css/ie/gardens_features.lte-ie-8.css?px5jb1");
</style>
<![endif]-->
  <script type="text/javascript" src="https://www.ladailypost.com/sites/default/files/js/js_iMNeQbbw_gp9tFu_U9QMefE0FjlniRPOjiS6AiiUEJ8.js"></script>
<script type="text/javascript" src="https://www.ladailypost.com/sites/default/files/js/js_VPGDkaSHuZC_6FjZRDcfYuKYeojzwPznr3ckvUfmyRI.js"></script>
<script type="text/javascript" src="https://www.ladailypost.com/sites/default/files/js/js_MK01c1KFM2bJa11ElT52Ko-1Ce821dAK4lrXdS9t51Y.js"></script>
<script type="text/javascript" src="https://www.ladailypost.com/sites/default/files/js/js_1FRl2OFz0JjmSkGN8okWYJU5nMC946DBGBwLo1TS3f4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	    addthis_pub = '';
	    addthis_logo = 'http://www.addthis.com/images/yourlogo.png';
	    addthis_logo_background = 'EFEFFF';
	    addthis_logo_color = '666699';
	    addthis_brand = '';
	    addthis_options = 'twitter, facebook, favorites, email, digg, delicious, google, live, more';
	    addthis_disable_flash = 'true';
	
//--><!]]>
</script>
<script type="text/javascript" src="https://www.ladailypost.com/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-30093952-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.ladailypost.com/sites/default/files/js/js_xKWiBX_fwq62f2kd3PcfdgmuAISfeq0otgpPOgskdyA.js"></script>
<script type="text/javascript" src="https://www.ladailypost.com/sites/default/files/js/js_EWTYh-xk1Jz-cjGDEZoifxDgtWaoUv-wUL993UiT9bY.js"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-164275 node-type-article theme-markup-2 body-layout-fixed-ca" >
  <div id="skip-to-content">
    <a href="#skip-to-content-target">Skip directly to content</a>
  </div>

  <!--[if IE ]>
  <div id="gardens_ie">
  <![endif]-->
  
  <!--[if IE 8]>
  <div id="gardens_ie8">
  <![endif]-->
  
  <!--[if IE 7]>
  <div id="gardens_ie7">
  <![endif]-->
  
  <!--[if lt IE 7]>
  <div id="gardens_ie-deprecated">
  <![endif]-->

    
<div id="page" class="page clearfix tb-terminal">

  <div id="page-deco-top" class="deco-page-top deco-page deco-top deco tb-scope tb-scope-prefer">
    <div class="width deco-width inner tb-terminal">
      <div class="layer-a layer"></div>
      <div class="layer-b layer"></div>
      <div class="layer-c layer"></div>
      <div class="layer-d layer"></div>
    </div>
  </div>
  
  <div id="page-deco-bottom" class="deco-page-bottom deco-page deco-bottom deco tb-scope tb-scope-prefer">
    <div class="width deco-width inner tb-terminal">
      <div class="layer-a layer"></div>
      <div class="layer-b layer"></div>
      <div class="layer-c layer"></div>
      <div class="layer-d layer"></div>
    </div>
  </div>
    
  <div class="page-width tb-scope">
    <div class="lining tb-terminal"> <!-- Broken out of .page-width to avoid update issues with margin: 0 auto being undone -->
    
      <div id="header" class="wrapper-header wrapper clearfix tb-scope">
      
        <div id="header-deco-top" class="deco-header-top deco-header deco-top deco tb-scope tb-scope-prefer">
          <div class="width deco-width inner tb-terminal">
            <div class="layer-a layer"></div>
            <div class="layer-b layer"></div>
            <div class="layer-c layer"></div>
            <div class="layer-d layer"></div>
          </div>
        </div>
        
        <div id="header-deco-bottom" class="deco-header-bottom deco-header deco-bottom deco tb-scope tb-scope-prefer">
          <div class="width deco-width inner tb-terminal">
            <div class="layer-a layer"></div>
            <div class="layer-b layer"></div>
            <div class="layer-c layer"></div>
            <div class="layer-d layer"></div>
          </div>
        </div>
      
                  <div id="preheader" class="stack-preheader stack-pre stack col-align-last-right horizontal clearfix tb-scope">
            <div class="stack-width inset-1 inset tb-terminal">
              <div class="inset-2 inset tb-terminal">
                <div class="inset-3 inset tb-terminal">
                  <div class="inset-4 inset tb-terminal">
    
                                              
                      <div class="box col-1 clearfix tb-terminal">
                    
                                                  
                                                  <div class="col-second col only last tb-height-balance tb-terminal">
                            <div id="preheader-second-region" class="tb-region tb-scope">
                                <div class="region region-preheader-second">
    
<div id="block-rotating-banner-298" class="block block-rotating-banner clearfix">
  <div class="inner tb-terminal">
    <div class="top"><div class="top-inset-1 tb-terminal"><div class="top-inset-2 tb-terminal"></div></div></div>
  
    <div class="middle tb-terminal">
        
            
            
              
      <div class="content">
        <div class="rotating-banner" id="rotating-banner-298" style="max-width: 960px;">
	<div class="rb-slides" style="max-height: auto;">
	<div class="rb-slide top-left tallest rb-first-slide fluid">
	<div class="top-left layout-wrapper" data-link="/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="/" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="/" class="rb-link"></a></div></div></div>
<a href="/" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/2017-biggerbanner_4.jpg" alt="" /></a></div>
</div><div class="none controls"></div></div>      </div>
      
    </div>
    
    <div class="bottom"><div class="bottom-inset-1 tb-terminal"><div class="bottom-inset-2 tb-terminal"></div></div></div>
  </div>
</div>
  </div>
                            </div>
                          </div> <!-- /#preheader-second-region -->
                                              
                                            
                    </div>
                  </div>
                </div>
              </div>
            </div>
          </div>
                
                
        <!-- Navigation --> 
         
          <div id="navigation" class="stack-navigation stack horizontal pulldown clearfix tb-scope">
            <div class="stack-width inset-1 inset tb-terminal">
              <div class="inset-2 inset tb-terminal">
                <div class="inset-3 inset tb-terminal">
                  <div class="inset-4 inset tb-terminal">
                    <div class="box col-1 clearfix tb-terminal">
                      <div id="navigation-region" class="col tb-region tb-scope tb-height-balance">
                          <div class="region region-navigation">
    
<div id="block-system-main-menu" class="block block-system block-menu menu-dropdown clearfix">
  <div class="inner tb-terminal">
    <div class="top"><div class="top-inset-1 tb-terminal"><div class="top-inset-2 tb-terminal"></div></div></div>
  
    <div class="middle tb-terminal">
        
            
              <h2>Main menu</h2>
            
              
      <div class="content">
        <ul class="menu"><li class="first leaf level-1 menu-link-3132"><a href="/" title="">Front</a></li>
<li class="leaf level-1 menu-link-3207"><a href="/all" title="">NEWS</a></li>
<li class="expanded level-1 menu-link-8611"><a href="/content/sections" title="Sections or topic areas of the Los Alamos Daily Post">Sections</a><ul class="menu"><li class="first leaf level-2 menu-link-3152"><a href="/county" title="">County</a></li>
<li class="leaf level-2 menu-link-3142"><a href="/statenationworld" title="">State, Nation &amp; World</a></li>
<li class="leaf level-2 menu-link-3327"><a href="/publicsafety" title="">Public Safety</a></li>
<li class="leaf level-2 menu-link-3121"><a href="/lanlnews" title=""> National Laboratory </a></li>
<li class="leaf level-2 menu-link-3157"><a href="/business" title="">Business</a></li>
<li class="leaf level-2 menu-link-3342"><a href="/education" title="">Education</a></li>
<li class="leaf level-2 menu-link-3172"><a href="/peoplecommunity" title="">People &amp; Community</a></li>
<li class="leaf level-2 menu-link-3356"><a href="http://www.ladailypost.com/content/spirituality" title="Religious Directory and Spirituality News">Spirituality</a></li>
<li class="leaf level-2 menu-link-3147"><a href="/sports" title="">Sports &amp; Rec</a></li>
<li class="leaf level-2 menu-link-3716"><a href="/content/election2012header" title="Area for Election Coverage (National, State, Local)">Political News</a></li>
<li class="leaf level-2 menu-link-3182"><a href="/obituaries" title="Obituaries - Submit them free of charge.">Obituaries</a></li>
<li class="leaf level-2 menu-link-10356"><a href="/environment" title="">Environment</a></li>
<li class="leaf level-2 menu-link-10351"><a href="/health-care" title="">Health Care</a></li>
<li class="leaf level-2 menu-link-8341"><a href="/Features" title="Feature stories of a longer format and with more depth.">Features</a></li>
<li class="leaf level-2 menu-link-10413"><a href="http://ladailypost.com/tags/science-1#overlay-context=user" title="">Science</a></li>
<li class="leaf level-2 menu-link-3116"><a href="/artsent" title="Arts and Entertainment stories">A&amp;E</a></li>
<li class="last leaf level-2 menu-link-3836"><a href="/lifestyles" title="Dining, Restaurant Reviews, Travel Stories, Home Improvement, Home Making, Spirituality Stories.">Life</a></li>
</ul></li>
<li class="leaf level-1 menu-link-3162"><a href="/opinion" title="">Opinion </a></li>
<li class="leaf level-1 menu-link-2396"><a href="/faq">FAQ</a></li>
<li class="expanded level-1 menu-link-3337"><a href="http://www.ladailypost.com/content/weather-links" title="">Weather</a><ul class="menu"><li class="first leaf level-2 menu-link-7776"><a href="http://www.accuweather.com/en/us/los-alamos-nm/87544/weather-forecast/334580" title="">Los Alamos Accuweather</a></li>
<li class="leaf level-2 menu-link-7771"><a href="http://www.goes.noaa.gov/GSSLOOPS/wcwv.html" title="Satellite images loop">Satellite - West Conus Water Vapor Loop</a></li>
<li class="leaf level-2 menu-link-8326"><a href="http://www.accuweather.com/en/us/los-alamos-nm/87544/weather-radar/334580" title="">Long Range Radar</a></li>
<li class="leaf level-2 menu-link-8331"><a href="http://nmroads.com/" title="">NM Road Conditions</a></li>
<li class="leaf level-2 menu-link-8671"><a href="http://www.google.org/publicalerts/?hl=en&amp;gl=US#q&amp;sort=relevance&amp;type=all&amp;v=37.825311,-99.696791,32.299104,-113.605483&amp;z=7" title="">Google Public Alerts (Weather, etc.)</a></li>
<li class="leaf level-2 menu-link-9116"><a href="http://environweb.lanl.gov/weathermachine/" title="">LANL Weather Machine</a></li>
<li class="last leaf level-2 menu-link-9121"><a href="http://www.aviationweather.gov/adds/satellite/displaySat.php?region=ABQ&amp;isingle=multiple&amp;itype=vis" title="">NOAA Aviation Satellite Loop</a></li>
</ul></li>
<li class="expanded level-1 menu-link-5466"><a href="/content/homes-sale-0" title="">Real Estate</a><ul class="menu"><li class="first leaf level-2 menu-link-5476"><a href="https://ladailypost.com/content/homes-sale" title="">Homes For Sale</a></li>
<li class="last leaf level-2 menu-link-8706"><a href="http://www.ladailypost.com/content/open-houses" title="Open Houses Map &amp; List">Weekend Open House Map and List</a></li>
</ul></li>
<li class="expanded level-1 menu-link-3187"><a href="http://www.ladailypost.com/content/classifieds" title="">Classifieds</a><ul class="menu"><li class="first leaf level-2 menu-link-6341"><a href="http://www.ladailypost.com/content/classifieds" title="">Classifieds</a></li>
<li class="leaf level-2 menu-link-9091"><a href="http://www.ladailypost.com/content/classifieds#commercialopportunities" title="">Classifieds - Commercial Opportunities</a></li>
<li class="leaf level-2 menu-link-9081"><a href="http://www.ladailypost.com/content/classifieds#employment" title="">Classifieds - Employment &amp; Volunteer Opportunities</a></li>
<li class="leaf level-2 menu-link-9106"><a href="http://www.ladailypost.com/content/classifieds#garagesales" title="">Classifieds - Garage Sales</a></li>
<li class="leaf level-2 menu-link-9076"><a href="http://www.ladailypost.com/content/classifieds#housing-for-rent" title="">Classifieds - Housing for Rent / Lease / Purchase</a></li>
<li class="leaf level-2 menu-link-9101"><a href="http://www.ladailypost.com/content/classifieds#instruction" title="">Classifieds - Instruction, Training &amp; Classes</a></li>
<li class="leaf level-2 menu-link-9096"><a href="http://www.ladailypost.com/content/classifieds#itemsforsale" title="">Classifieds - Items for Sale</a></li>
<li class="leaf level-2 menu-link-9086"><a href="http://www.ladailypost.com/content/classifieds#lostandfound" title="">Classifieds - Lost and Found</a></li>
<li class="last leaf level-2 menu-link-9111"><a href="http://www.ladailypost.com/content/classifieds#services" title="">Classifieds - Services</a></li>
</ul></li>
<li class="leaf level-1 menu-link-10411"><a href="http://www.ladailypost.com/content/legal-notices" title="">Legals</a></li>
<li class="last leaf level-1 menu-link-2766"><a href="/content/about-us" title="About Us/Contact">About Us/Contact</a></li>
</ul>      </div>
      
    </div>
    
    <div class="bottom"><div class="bottom-inset-1 tb-terminal"><div class="bottom-inset-2 tb-terminal"></div></div></div>
  </div>
</div>
  </div>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </div>
          </div>
                
      </div> <!-- /#header -->
      
      <div id="content" class="wrapper-content wrapper clearfix tb-scope">
        <div class="wrapper-1 tb-terminal tb-content-wrapper-1">
      
          <div id="content-deco-top" class="deco-content-top deco-content deco-top deco tb-scope tb-scope-prefer">
            <div class="width deco-width inner tb-terminal">
              <div class="layer-a layer"></div>
              <div class="layer-b layer"></div>
              <div class="layer-c layer"></div>
              <div class="layer-d layer"></div>
            </div>
          </div>
          
          <div id="content-deco-bottom" class="deco-content-bottom deco-content deco-bottom deco tb-scope tb-scope-prefer">
            <div class="width deco-width inner tb-terminal">
              <div class="layer-a layer"></div>
              <div class="layer-b layer"></div>
              <div class="layer-c layer"></div>
              <div class="layer-d layer"></div>
            </div>
          </div>
        
                      <div id="banner" class="stack-banner stack clearfix tb-scope">
              <div class="stack-width inset-1 inset tb-terminal">
                <div class="inset-2 inset tb-terminal">
                  <div class="inset-3 inset tb-terminal">
                    <div class="inset-4 inset tb-terminal">
                      <div class="box clearfix tb-terminal">
                        <div id="banner-region" class="col tb-region tb-scope tb-height-balance">
                            <div class="region region-banner">
    
<div id="block-rotating-banner-121" class="block block-rotating-banner clearfix">
  <div class="inner tb-terminal">
    <div class="top"><div class="top-inset-1 tb-terminal"><div class="top-inset-2 tb-terminal"></div></div></div>
  
    <div class="middle tb-terminal">
        
            
            
              
      <div class="content">
        <div class="static-wrapper"><div class="rotating-banner" id="rotating-banner-121" style="width: 960px;">
	<div class="rb-slides" style="max-height: 185px;">
	<div class="rb-slide top-left tallest rb-first-slide static">
	<div class="top-left layout-wrapper" data-link="https://www.lanb.com/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.lanb.com/" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.lanb.com/" class="rb-link"></a></div></div></div>
<a href="https://www.lanb.com/" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/EB%26T_LADailyPostBanner-stationary.jpg" alt="" /></a></div>
<div class="rb-slide top-left   static">
	<div class="top-left layout-wrapper" data-link="https://www.enterprisebank.com/atm-locator">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.enterprisebank.com/atm-locator" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.enterprisebank.com/atm-locator" class="rb-link"></a></div></div></div>
<a href="https://www.enterprisebank.com/atm-locator" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/Digital_LADP_Banner_960x180_3_R3_0.jpg" alt="" /></a></div>
<div class="rb-slide top-left   static">
	<div class="top-left layout-wrapper" data-link="https://www.enterprisebank.com/atm-locator">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.enterprisebank.com/atm-locator" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.enterprisebank.com/atm-locator" class="rb-link"></a></div></div></div>
<a href="https://www.enterprisebank.com/atm-locator" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/Digital_LADP_Banner_960x180_5_R3%20%281%29.jpg" alt="" /></a></div>
<div class="rb-slide top-left   static">
	<div class="top-left layout-wrapper" data-link="https://www.enterprisebank.com/atm-locator">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.enterprisebank.com/atm-locator" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.enterprisebank.com/atm-locator" class="rb-link"></a></div></div></div>
<a href="https://www.enterprisebank.com/atm-locator" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/Digital_LADP_Banner_960x180_R3%20%281%29_Group.jpg" alt="" /></a></div>
</div><div class="buttons controls"></div></div></div>      </div>
      
    </div>
    
    <div class="bottom"><div class="bottom-inset-1 tb-terminal"><div class="bottom-inset-2 tb-terminal"></div></div></div>
  </div>
</div>

<div id="block-rotating-banner-61" class="block block-rotating-banner clearfix">
  <div class="inner tb-terminal">
    <div class="top"><div class="top-inset-1 tb-terminal"><div class="top-inset-2 tb-terminal"></div></div></div>
  
    <div class="middle tb-terminal">
        
            
            
              
      <div class="content">
        <div class="static-wrapper"><div class="rotating-banner" id="rotating-banner-61" style="width: 960px;">
	<div class="rb-slides" style="max-height: 185px;">
	<div class="rb-slide top-left tallest rb-first-slide static">
	<div class="top-left layout-wrapper" data-link="http://www.cbfox.com/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.cbfox.com/" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.cbfox.com/" class="rb-link"></a></div></div></div>
<a href="http://www.cbfox.com/" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/YearEndFurnBanner_0.jpg" alt="" /></a></div>
<div class="rb-slide top-left   static">
	<div class="top-left layout-wrapper" data-link="https://nnmc.edu/home/academics/colleges-and-departments/nursing-health/rn-to-bsn-program/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://nnmc.edu/home/academics/colleges-and-departments/nursing-health/rn-to-bsn-program/" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://nnmc.edu/home/academics/colleges-and-departments/nursing-health/rn-to-bsn-program/" class="rb-link"></a></div></div></div>
<a href="https://nnmc.edu/home/academics/colleges-and-departments/nursing-health/rn-to-bsn-program/" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/Northern_960x180TopBanner_RNBSN_Nov19.jpg" alt="" /></a></div>
<div class="rb-slide top-left   static">
	<div class="top-left layout-wrapper" data-link="https://www.firstnational1870.com/location/los-alamos-new-mexico">
	<div style="top: 0%; left: 0%; right: 0%; bottom: 97.435897435897%;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.firstnational1870.com/location/los-alamos-new-mexico" class="rb-link"><br></a></div></div><div style="top: auto%; left: 0%; right: 0%; bottom: -1.2820512820513%;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.firstnational1870.com/location/los-alamos-new-mexico" class="rb-link"><br></a></div></div></div>
<a href="https://www.firstnational1870.com/location/los-alamos-new-mexico" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/2019-Los-Alamos-960x180_Possibility_4.jpg" alt="" /></a></div>
<div class="rb-slide top-left   static">
	<div class="top-left layout-wrapper" data-link="https://www.mycenturybank.com/local-means-you-matter">
	<div style="top: 0%; left: 0%; right: 0%; bottom: 94.871794871795%;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.mycenturybank.com/local-means-you-matter" class="rb-link"><br></a></div></div><div style="top: auto%; left: 0%; right: 0%; bottom: -1.2820512820513%;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.mycenturybank.com/local-means-you-matter" class="rb-link"><br></a></div></div></div>
<a href="https://www.mycenturybank.com/local-means-you-matter" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/19-CENT-41154-Digital%20ad%20resize%20Local%20Means-FIN.jpg" alt="" /></a></div>
<div class="rb-slide top-left   static">
	<div class="top-left layout-wrapper" data-link="https://www.nmb-t.com/commercial-banking">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.nmb-t.com/commercial-banking" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.nmb-t.com/commercial-banking" class="rb-link"></a></div></div></div>
<a href="https://www.nmb-t.com/commercial-banking" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/Local%20Partner_Pam%20Mayfield%20960x180.jpg" alt="" /></a></div>
<div class="rb-slide top-left   static">
	<div class="top-left layout-wrapper" data-link="https://www.losalamosmedicalcenter.com/">
	<div style="top: 0%; left: 0%; right: 0%; bottom: 89.74358974359%;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.losalamosmedicalcenter.com/" class="rb-link"><br></a></div></div><div style="top: auto%; left: 0%; right: 0%; bottom: -1.2820512820513%;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.losalamosmedicalcenter.com/" class="rb-link"><br></a></div></div></div>
<a href="https://www.losalamosmedicalcenter.com/" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/breastcancerbanner1_0.jpg" alt="" /></a></div>
<div class="rb-slide top-left   static">
	<div class="top-left layout-wrapper" data-link="https://aspenmedicalcenter.com/espanola-branch">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://aspenmedicalcenter.com/espanola-branch" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://aspenmedicalcenter.com/espanola-branch" class="rb-link"></a></div></div></div>
<a href="https://aspenmedicalcenter.com/espanola-branch" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/Aspen-LADP-Option2.jpg" alt="" /></a></div>
<div class="rb-slide top-left   static">
	<div class="top-left layout-wrapper" data-link="https://www.mycenturybank.com/certificate-of-deposit-special   ">
	<div style="top: 0%; left: 0%; right: 0%; bottom: 94.871794871795%;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.mycenturybank.com/certificate-of-deposit-special   " class="rb-link"><br></a></div></div><div style="top: auto%; left: 0%; right: 0%; bottom: -1.2820512820513%;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.mycenturybank.com/certificate-of-deposit-special   " class="rb-link"><br></a></div></div></div>
<a href="https://www.mycenturybank.com/certificate-of-deposit-special   " class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/19-CENT-41179-DigitalAd-CDPromotion-LADailyPost%28resize%29-FIN.jpg" alt="" /></a></div>
</div><div class="buttons controls"></div></div></div>      </div>
      
    </div>
    
    <div class="bottom"><div class="bottom-inset-1 tb-terminal"><div class="bottom-inset-2 tb-terminal"></div></div></div>
  </div>
</div>
  </div>
                        </div>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </div>
                    
                      <div id="breadcrumb" class="stack-breadcrumb stack clearfix tb-scope">
              <div class="stack-width inset-1 inset tb-terminal">
                <div class="inset-2 inset tb-terminal">
                  <div class="inset-3 inset tb-terminal">
                    <div class="inset-4 inset tb-terminal">
                      <div class="box col-1 clearfix tb-terminal">
                        <div id="breadcrumb-region" class="col tb-region tb-scope tb-height-balance">
                          <h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="/">Home</a></div>                        </div>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </div>
                        
                  
          
             
          <div id="content-inner" class="stack-content-inner stack clearfix tb-scope">
            <div class="stack-width inset-1 inset tb-terminal">
              <div class="inset-2 inset tb-terminal">
                <div class="inset-3 inset tb-terminal">
                  <div class="inset-4 inset tb-terminal">
                    <div class="box clearfix tb-terminal tb-preview-shuffle-regions">
                      
                                            
                                                      <div id="sidebar-a" class="col-a sidebar right tb-height-balance tb-region tb-scope tb-sidebar tb-right">
                                  <div class="region region-sidebar-a">
    
<div id="block-search-form" class="block block-search clearfix">
  <div class="inner tb-terminal">
    <div class="top"><div class="top-inset-1 tb-terminal"><div class="top-inset-2 tb-terminal"></div></div></div>
  
    <div class="middle tb-terminal">
        
            
            
              
      <div class="content">
        <form action="/content/county-zero-waste-team-provides-sustainable-holiday-and-gift-giving-guide" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-cNbKD8_tGBwtNUviB5BwxBFipHSeKEXsv2aTQpdYk3g" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>      </div>
      
    </div>
    
    <div class="bottom"><div class="bottom-inset-1 tb-terminal"><div class="bottom-inset-2 tb-terminal"></div></div></div>
  </div>
</div>

<div id="block-rotating-banner-304" class="block block-rotating-banner clearfix">
  <div class="inner tb-terminal">
    <div class="top"><div class="top-inset-1 tb-terminal"><div class="top-inset-2 tb-terminal"></div></div></div>
  
    <div class="middle tb-terminal">
        
            
            
              
      <div class="content">
        <div class="rotating-banner" id="rotating-banner-304" style="max-width: 300px;">
	<div class="rb-slides" style="max-height: auto;">
	<div class="rb-slide top-left tallest rb-first-slide fluid">
	<div class="top-left layout-wrapper" data-link="https://www.dncu.org/home/home">
	<div style="top: 0%; left: 0%; right: 0%; bottom: 79.487179487179%;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.dncu.org/home/home" class="rb-link"><br></a></div></div><div style="top: auto%; left: 0%; right: 0%; bottom: -1.2820512820513%;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.dncu.org/home/home" class="rb-link"><br></a></div></div></div>
<a href="https://www.dncu.org/home/home" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/HolidayLoan-300x400.jpg" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="https://www.dncu.org/home/manage-money/share-accounts-savings/holiday-savings">
	<div style="top: 0%; left: 0%; right: 0%; bottom: 79.487179487179%;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.dncu.org/home/manage-money/share-accounts-savings/holiday-savings" class="rb-link"><br></a></div></div><div style="top: auto%; left: 0%; right: 0%; bottom: -1.2820512820513%;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.dncu.org/home/manage-money/share-accounts-savings/holiday-savings" class="rb-link"><br></a></div></div></div>
<a href="https://www.dncu.org/home/manage-money/share-accounts-savings/holiday-savings" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/HolidaySavingsClub2019-300x400px.jpg" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="https://www.dncu.org/home/manage-money/borrow/credit-cards">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.dncu.org/home/manage-money/borrow/credit-cards" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.dncu.org/home/manage-money/borrow/credit-cards" class="rb-link"></a></div></div></div>
<a href="https://www.dncu.org/home/manage-money/borrow/credit-cards" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/BalanceTransfer4Life-300x400px.jpg" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="https://www.dncu.org/home/home">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.dncu.org/home/home" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.dncu.org/home/home" class="rb-link"></a></div></div></div>
<a href="https://www.dncu.org/home/home" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/Guiding-DNIS-300x400px-012819.jpg" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="https://www.dncu.org/home/home">
	<div style="top: 0%; left: 0%; right: 0%; bottom: 58.974358974359%;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.dncu.org/home/home" class="rb-link"><br></a></div></div><div style="top: auto%; left: 0%; right: 0%; bottom: 39.74358974359%;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.dncu.org/home/home" class="rb-link"><br></a></div></div></div>
<a href="https://www.dncu.org/home/home" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/Del%20Norte%20Credit%20Union%20Ad_0.jpg" alt="" /></a></div>
</div><div class="buttons controls"></div></div>      </div>
      
    </div>
    
    <div class="bottom"><div class="bottom-inset-1 tb-terminal"><div class="bottom-inset-2 tb-terminal"></div></div></div>
  </div>
</div>

<div id="block-menu-menu-subscribe-menu" class="block block-menu block-none clearfix">
  <div class="inner tb-terminal">
    <div class="top"><div class="top-inset-1 tb-terminal"><div class="top-inset-2 tb-terminal"></div></div></div>
  
    <div class="middle tb-terminal">
        
            
            
              
      <div class="content">
        <ul class="menu"><li class="first leaf level-1 menu-link-9971"><a href="https://www.ladailypost.com/content/and-around-town-march-7-0" title="">In and Around Town Calendar</a></li>
<li class="leaf level-1 menu-link-4401"><a href="http://visitor.r20.constantcontact.com/manage/optin/ea?v=0019LKbpOJlL7OenAaS0TdYPiOugU01l95QCuaa_D60U1V22Y4MYKb33wFl0spsehJ2v1sFW7gqcAj0aRo2TDOyoL4YPJjOHjan6hZNoO34k_uF0woreRtZ9geYw0Z1T_rrzsAUILn4BTzKK3xkf86qJw%3D%3D" title="">Subscribe FREE to News Alerts</a></li>
<li class="leaf level-1 menu-link-8991"><a href="http://www.ladailypost.com/content/set-homepage-ladp" title="">Make the Daily Post your Homepage</a></li>
<li class="last leaf level-1 menu-link-8996"><a href="https://www.facebook.com/LADailyPost" title="This button will take you to the Los Alamos Daily Post Facebook page where you can press the &quot;like&quot; button.">More News - Like us on Facebook</a></li>
</ul>      </div>
      
    </div>
    
    <div class="bottom"><div class="bottom-inset-1 tb-terminal"><div class="bottom-inset-2 tb-terminal"></div></div></div>
  </div>
</div>

<div id="block-block-66" class="block block-block clearfix">
  <div class="inner tb-terminal">
    <div class="top"><div class="top-inset-1 tb-terminal"><div class="top-inset-2 tb-terminal"></div></div></div>
  
    <div class="middle tb-terminal">
        
            
            
              
      <div class="content">
         <div><div style="margin-left:40px;"><div><table width="234" cellspacing="0" cellpadding="0" border="0" align="left" style="height:143px;"><tbody><tr><td colspan="2" style="width:275px;text-align:left;"><div style="margin-left:40px;"><a href="https://www.losalamosnm.us/government/departments/human_resources"><div class="media-thumbnail-frame"><img alt="" class="media-image attr__media_crop_h__0 attr__media_crop_image_style__-1 attr__media_crop_instance__294845 attr__media_crop_rotate__0 attr__media_crop_scale_h__0 attr__media_crop_scale_w__0 attr__media_crop_w__0 attr__media_crop_x__0 attr__media_crop_y__0" height="66" id="media_crop_4565697287300" style="float: left;" width="157" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/media_crop/294845/public/lac_jobs_button_200x73.jpg" /></div></a></div></td></tr><tr><td style="text-align:left;width:125px;vertical-align:middle;"><a href="https://drive.google.com/file/d/1oSdIkOFOozQbap-pDIxVCw5AAyfkypeQ/view?usp=sharing"><div class="media-thumbnail-frame"><img alt="" class="media-image attr__media_crop_h__0 attr__media_crop_image_style__large attr__media_crop_instance__319302 attr__media_crop_rotate__0 attr__media_crop_scale_h__0 attr__media_crop_scale_w__0 attr__media_crop_w__0 attr__media_crop_x__0 attr__media_crop_y__0" height="30" id="media_crop_5443685364017" style="float: left; margin: 5px;" width="98" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/media_crop/319302/public/GLASS-LETTERS-button_0.jpg" /></div></a></td><td style="width:125px;"><div><a href="https://ladailypost.com/content/los-alamos-daily-post-special-sections#overlay-context="><div class="media-thumbnail-frame"><img alt="" class="media-image attr__media_crop_h__0 attr__media_crop_image_style__-1 attr__media_crop_instance__333134 attr__media_crop_rotate__0 attr__media_crop_scale_h__0 attr__media_crop_scale_w__0 attr__media_crop_w__0 attr__media_crop_x__0 attr__media_crop_y__0" height="40" id="media_crop_2962924893191" style="border-width: 1px; border-style: solid; margin-left: 5px; margin-right: 5px;" width="106" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/media_crop/333134/public/SPECIAL-BUTTON_1.jpg" /></div></a></div></td></tr></tbody></table></div></div><p style="text-align:justify;"> </p></div>       </div>
      
    </div>
    
    <div class="bottom"><div class="bottom-inset-1 tb-terminal"><div class="bottom-inset-2 tb-terminal"></div></div></div>
  </div>
</div>

<div id="block-rotating-banner-51" class="block block-rotating-banner clearfix">
  <div class="inner tb-terminal">
    <div class="top"><div class="top-inset-1 tb-terminal"><div class="top-inset-2 tb-terminal"></div></div></div>
  
    <div class="middle tb-terminal">
        
            
            
              
      <div class="content">
        <div class="static-wrapper"><div class="rotating-banner" id="rotating-banner-51" style="width: 300px;">
	<div class="rb-slides" style="max-height: 405px;">
	<div class="rb-slide top-left tallest rb-first-slide static">
	<div class="top-left layout-wrapper" data-link="https://drive.google.com/file/d/1GdYY_VBHk18nyCCU60J0qPpKCJUEA_ew/view?usp=sharing">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://drive.google.com/file/d/1GdYY_VBHk18nyCCU60J0qPpKCJUEA_ew/view?usp=sharing" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://drive.google.com/file/d/1GdYY_VBHk18nyCCU60J0qPpKCJUEA_ew/view?usp=sharing" class="rb-link"></a></div></div></div>
<a href="https://drive.google.com/file/d/1GdYY_VBHk18nyCCU60J0qPpKCJUEA_ew/view?usp=sharing" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/post-house-jan_1.jpg" alt="" /></a></div>
<div class="rb-slide top-left   static">
	<div class="top-left layout-wrapper" data-link="https://www.losalamosnm.us/government/boards___commissions/the_role_of_boards_and_commissions">
	<div style="top: 0%; left: 0%; right: 0%; bottom: 58.974358974359%;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.losalamosnm.us/government/boards___commissions/the_role_of_boards_and_commissions" class="rb-link"><br></a></div></div><div style="top: auto%; left: 0%; right: 0%; bottom: 39.74358974359%;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.losalamosnm.us/government/boards___commissions/the_role_of_boards_and_commissions" class="rb-link"><br></a></div></div></div>
<a href="https://www.losalamosnm.us/government/boards___commissions/the_role_of_boards_and_commissions" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/BC_2019.12.jpg" alt="" /></a></div>
<div class="rb-slide top-left   static">
	<div class="top-left layout-wrapper" data-link="https://munis-selfservice.losalamosnm.us/MSS/">
	<div style="top: 0%; left: 0%; right: 0%; bottom: 97.435897435897%;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://munis-selfservice.losalamosnm.us/MSS/" class="rb-link"><br></a></div></div><div style="top: auto%; left: 0%; right: 0%; bottom: -1.2820512820513%;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://munis-selfservice.losalamosnm.us/MSS/" class="rb-link"><br></a></div></div></div>
<a href="https://munis-selfservice.losalamosnm.us/MSS/" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/HR%20AD%2012-23-2019.jpg" alt="" /></a></div>
<div class="rb-slide top-left   static">
	<div class="top-left layout-wrapper" data-link="https://drive.google.com/file/d/1ckhsT72I6hWEmJJ-3CdCD566AdFlasyv/view?usp=sharing">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://drive.google.com/file/d/1ckhsT72I6hWEmJJ-3CdCD566AdFlasyv/view?usp=sharing" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://drive.google.com/file/d/1ckhsT72I6hWEmJJ-3CdCD566AdFlasyv/view?usp=sharing" class="rb-link"></a></div></div></div>
<a href="https://drive.google.com/file/d/1ckhsT72I6hWEmJJ-3CdCD566AdFlasyv/view?usp=sharing" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/roll-carts-8-1-to-8-13.jpg" alt="" /></a></div>
<div class="rb-slide top-left   static">
	<div class="top-left layout-wrapper" data-link="http://losalamoschamber.chambermaster.com/list/member/shannon-corporation-los-alamos-1353">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://losalamoschamber.chambermaster.com/list/member/shannon-corporation-los-alamos-1353" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://losalamoschamber.chambermaster.com/list/member/shannon-corporation-los-alamos-1353" class="rb-link"></a></div></div></div>
<a href="http://losalamoschamber.chambermaster.com/list/member/shannon-corporation-los-alamos-1353" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/Shannon-rectangle.jpg" alt="" /></a></div>
</div><div class="buttons controls"></div></div></div>      </div>
      
    </div>
    
    <div class="bottom"><div class="bottom-inset-1 tb-terminal"><div class="bottom-inset-2 tb-terminal"></div></div></div>
  </div>
</div>

<div id="block-rotating-banner-161" class="block block-rotating-banner clearfix">
  <div class="inner tb-terminal">
    <div class="top"><div class="top-inset-1 tb-terminal"><div class="top-inset-2 tb-terminal"></div></div></div>
  
    <div class="middle tb-terminal">
        
            
            
              
      <div class="content">
        <div class="static-wrapper"><div class="rotating-banner" id="rotating-banner-161" style="width: 300px;">
	<div class="rb-slides" style="max-height: 800px;">
	<div class="rb-slide top-left tallest rb-first-slide static">
	<div class="top-left layout-wrapper" data-link="	http://losalamoschamber.chambermaster.com/list/member/shannon-corporation-los-alamos-1353">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="	http://losalamoschamber.chambermaster.com/list/member/shannon-corporation-los-alamos-1353" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="	http://losalamoschamber.chambermaster.com/list/member/shannon-corporation-los-alamos-1353" class="rb-link"></a></div></div></div>
<a href="	http://losalamoschamber.chambermaster.com/list/member/shannon-corporation-los-alamos-1353" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/shannon4%20web.jpg" alt="" /></a></div>
<div class="rb-slide top-left   static">
	<div class="top-left layout-wrapper" data-link="http://www.ulislosalamos.com/bigsale/">
	<div style="top: 0%; left: 0%; right: 0%; bottom: 79.487179487179%;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.ulislosalamos.com/bigsale/" class="rb-link"><br></a></div></div><div style="top: auto%; left: 0%; right: 0%; bottom: -1.2820512820513%;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.ulislosalamos.com/bigsale/" class="rb-link"><br></a></div></div></div>
<a href="http://www.ulislosalamos.com/bigsale/" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/Uli%27s%20Dec%2024%20-%20Dec.jpg" alt="" /></a></div>
<div class="rb-slide top-left   static">
	<div class="top-left layout-wrapper" data-link="http://losalamos.unm.edu/index.html">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://losalamos.unm.edu/index.html" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://losalamos.unm.edu/index.html" class="rb-link"></a></div></div></div>
<a href="http://losalamos.unm.edu/index.html" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/UNMLA-committment%20%281%29.jpg" alt="" /></a></div>
</div><div class="buttons controls"></div></div></div>      </div>
      
    </div>
    
    <div class="bottom"><div class="bottom-inset-1 tb-terminal"><div class="bottom-inset-2 tb-terminal"></div></div></div>
  </div>
</div>

<div id="block-rotating-banner-116" class="block block-rotating-banner clearfix">
  <div class="inner tb-terminal">
    <div class="top"><div class="top-inset-1 tb-terminal"><div class="top-inset-2 tb-terminal"></div></div></div>
  
    <div class="middle tb-terminal">
        
            
            
              
      <div class="content">
        <div class="rotating-banner" id="rotating-banner-116" style="max-width: 300px;">
	<div class="rb-slides" style="max-height: auto;">
	<div class="rb-slide top-left tallest rb-first-slide fluid">
	<div class="top-left layout-wrapper" data-link="http://www.thejemezagency.com/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.thejemezagency.com/" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.thejemezagency.com/" class="rb-link"></a></div></div></div>
<a href="http://www.thejemezagency.com/" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/jemez2.jpg" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="https://www.metzgershardware.com/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.metzgershardware.com/" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.metzgershardware.com/" class="rb-link"></a></div></div></div>
<a href="https://www.metzgershardware.com/" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/Metzger%27s%20Drill%20and%20Driver%20Set.jpg" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="/" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="/" class="rb-link"></a></div></div></div>
<a href="/" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/delbert_1.jpg" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="http://www.trinityurgentcare.net/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.trinityurgentcare.net/" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.trinityurgentcare.net/" class="rb-link"></a></div></div></div>
<a href="http://www.trinityurgentcare.net/" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/trinity_0_0.jpg" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="http://www.mulleinleafinstitute.com/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.mulleinleafinstitute.com/" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.mulleinleafinstitute.com/" class="rb-link"></a></div></div></div>
<a href="http://www.mulleinleafinstitute.com/" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/MulleinLeaf-ad.jpg" alt="" /></a></div>
</div><div class="buttons controls"></div></div>      </div>
      
    </div>
    
    <div class="bottom"><div class="bottom-inset-1 tb-terminal"><div class="bottom-inset-2 tb-terminal"></div></div></div>
  </div>
</div>

<div id="block-rotating-banner-151" class="block block-rotating-banner clearfix">
  <div class="inner tb-terminal">
    <div class="top"><div class="top-inset-1 tb-terminal"><div class="top-inset-2 tb-terminal"></div></div></div>
  
    <div class="middle tb-terminal">
        
            
            
              
      <div class="content">
        <div class="rotating-banner" id="rotating-banner-151" style="max-width: 300px;">
	<div class="rb-slides" style="max-height: auto;">
	<div class="rb-slide top-left tallest rb-first-slide fluid">
	<div class="top-left layout-wrapper" data-link="https://www.ziacu.org/about-us/zia-blog/post.html?slug=construction-loan">
	<div style="top: 0%; left: 0%; right: 0%; bottom: 89.74358974359%;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.ziacu.org/about-us/zia-blog/post.html?slug=construction-loan" class="rb-link"><br></a></div></div><div style="top: auto%; left: 0%; right: 0%; bottom: -1.2820512820513%;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.ziacu.org/about-us/zia-blog/post.html?slug=construction-loan" class="rb-link"><br></a></div></div></div>
<a href="https://www.ziacu.org/about-us/zia-blog/post.html?slug=construction-loan" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/Zia%20Credit%20Union%202-7-2019.jpg" alt="" /></a></div>
</div><div class="buttons controls"></div></div>      </div>
      
    </div>
    
    <div class="bottom"><div class="bottom-inset-1 tb-terminal"><div class="bottom-inset-2 tb-terminal"></div></div></div>
  </div>
</div>

<div id="block-rotating-banner-141" class="block block-rotating-banner clearfix">
  <div class="inner tb-terminal">
    <div class="top"><div class="top-inset-1 tb-terminal"><div class="top-inset-2 tb-terminal"></div></div></div>
  
    <div class="middle tb-terminal">
        
            
            
              
      <div class="content">
        <div class="rotating-banner" id="rotating-banner-141" style="max-width: ">
	<div class="rb-slides" style="max-height: auto;">
	</div><div class="buttons controls"></div></div>      </div>
      
    </div>
    
    <div class="bottom"><div class="bottom-inset-1 tb-terminal"><div class="bottom-inset-2 tb-terminal"></div></div></div>
  </div>
</div>

<div id="block-rotating-banner-101" class="block block-rotating-banner clearfix">
  <div class="inner tb-terminal">
    <div class="top"><div class="top-inset-1 tb-terminal"><div class="top-inset-2 tb-terminal"></div></div></div>
  
    <div class="middle tb-terminal">
        
            
            
              
      <div class="content">
        <div class="rotating-banner" id="rotating-banner-101" style="max-width: 300px;">
	<div class="rb-slides" style="max-height: auto;">
	<div class="rb-slide top-left tallest rb-first-slide fluid">
	<div class="top-left layout-wrapper" data-link="https://www.farmersagent.com/bnaranjo">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.farmersagent.com/bnaranjo" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.farmersagent.com/bnaranjo" class="rb-link"></a></div></div></div>
<a href="https://www.farmersagent.com/bnaranjo" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/201512/Farmer%27s-Insurance---Online-Rectangle---130169_300x400_Static_0.jpg" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="http://www.ncrtd.org/">
	<div style="top: 0%; left: 0%; right: 0%; bottom: 79.487179487179%;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.ncrtd.org/" class="rb-link"><br></a></div></div><div style="top: auto%; left: 0%; right: 0%; bottom: -1.2820512820513%;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.ncrtd.org/" class="rb-link"><br></a></div></div></div>
<a href="http://www.ncrtd.org/" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/RTD%20Ad_0.jpg" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="http://www.activeintegrationtherapy.com/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.activeintegrationtherapy.com/" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.activeintegrationtherapy.com/" class="rb-link"></a></div></div></div>
<a href="http://www.activeintegrationtherapy.com/" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/ActiveIntTherapy_ad.jpg" alt="" /></a></div>
</div><div class="buttons controls"></div></div>      </div>
      
    </div>
    
    <div class="bottom"><div class="bottom-inset-1 tb-terminal"><div class="bottom-inset-2 tb-terminal"></div></div></div>
  </div>
</div>

<div id="block-rotating-banner-131" class="block block-rotating-banner clearfix">
  <div class="inner tb-terminal">
    <div class="top"><div class="top-inset-1 tb-terminal"><div class="top-inset-2 tb-terminal"></div></div></div>
  
    <div class="middle tb-terminal">
        
            
            
              
      <div class="content">
        <div class="rotating-banner" id="rotating-banner-131" style="max-width: ">
	<div class="rb-slides" style="max-height: auto;">
	</div><div class="buttons controls"></div></div>      </div>
      
    </div>
    
    <div class="bottom"><div class="bottom-inset-1 tb-terminal"><div class="bottom-inset-2 tb-terminal"></div></div></div>
  </div>
</div>

<div id="block-rotating-banner-76" class="block block-rotating-banner clearfix">
  <div class="inner tb-terminal">
    <div class="top"><div class="top-inset-1 tb-terminal"><div class="top-inset-2 tb-terminal"></div></div></div>
  
    <div class="middle tb-terminal">
        
            
            
              
      <div class="content">
        <div class="static-wrapper"><div class="rotating-banner" id="rotating-banner-76" style="width: 300px;">
	<div class="rb-slides" style="max-height: 800px;">
	<div class="rb-slide top-left tallest rb-first-slide static">
	<div class="top-left layout-wrapper" data-link="http://www.reeldealtheater.com/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.reeldealtheater.com/" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.reeldealtheater.com/" class="rb-link"></a></div></div></div>
<a href="http://www.reeldealtheater.com/" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/schedule12_27_19new.jpg" alt="" /></a></div>
<div class="rb-slide top-left   static">
	<div class="top-left layout-wrapper" data-link="http://losalamos.kiwanisone.org/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://losalamos.kiwanisone.org/" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://losalamos.kiwanisone.org/" class="rb-link"></a></div></div></div>
<a href="http://losalamos.kiwanisone.org/" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/kiwanis_56.jpg" alt="" /></a></div>
</div><div class="buttons controls"></div></div></div>      </div>
      
    </div>
    
    <div class="bottom"><div class="bottom-inset-1 tb-terminal"><div class="bottom-inset-2 tb-terminal"></div></div></div>
  </div>
</div>

<div id="block-rotating-banner-156" class="block block-rotating-banner clearfix">
  <div class="inner tb-terminal">
    <div class="top"><div class="top-inset-1 tb-terminal"><div class="top-inset-2 tb-terminal"></div></div></div>
  
    <div class="middle tb-terminal">
        
            
            
              
      <div class="content">
        <div class="rotating-banner" id="rotating-banner-156" style="max-width: 300px;">
	<div class="rb-slides" style="max-height: auto;">
	<div class="rb-slide top-left  rb-first-slide fluid">
	<div class="top-left layout-wrapper" data-link="http://rotarylosalamos.com/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://rotarylosalamos.com/" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://rotarylosalamos.com/" class="rb-link"></a></div></div></div>
<a href="http://rotarylosalamos.com/" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/rotary---Copy---Copy-%282%29_32.jpg" alt="" /></a></div>
<div class="rb-slide top-left tallest  fluid">
	<div class="top-left layout-wrapper" data-link="http://lafamilycouncil.org/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://lafamilycouncil.org/" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://lafamilycouncil.org/" class="rb-link"></a></div></div></div>
<a href="http://lafamilycouncil.org/" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/201407/Family-Council.jpg" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="https://www.losalamosmedicalcenter.com/">
	<div style="top: 0%; left: 0%; right: 0%; bottom: 58.974358974359%;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.losalamosmedicalcenter.com/" class="rb-link"><br></a></div></div><div style="top: auto%; left: 0%; right: 0%; bottom: 39.74358974359%;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.losalamosmedicalcenter.com/" class="rb-link"><br></a></div></div></div>
<a href="https://www.losalamosmedicalcenter.com/" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/Outsmart_Your_Deductible_Ad_10312019_high.jpg" alt="" /></a></div>
</div><div class="buttons controls"></div></div>      </div>
      
    </div>
    
    <div class="bottom"><div class="bottom-inset-1 tb-terminal"><div class="bottom-inset-2 tb-terminal"></div></div></div>
  </div>
</div>

<div id="block-rotating-banner-91" class="block block-rotating-banner clearfix">
  <div class="inner tb-terminal">
    <div class="top"><div class="top-inset-1 tb-terminal"><div class="top-inset-2 tb-terminal"></div></div></div>
  
    <div class="middle tb-terminal">
        
            
            
              
      <div class="content">
        <div class="rotating-banner" id="rotating-banner-91" style="max-width: ">
	<div class="rb-slides" style="max-height: auto;">
	</div><div class="buttons controls"></div></div>      </div>
      
    </div>
    
    <div class="bottom"><div class="bottom-inset-1 tb-terminal"><div class="bottom-inset-2 tb-terminal"></div></div></div>
  </div>
</div>

<div id="block-rotating-banner-146" class="block block-rotating-banner clearfix">
  <div class="inner tb-terminal">
    <div class="top"><div class="top-inset-1 tb-terminal"><div class="top-inset-2 tb-terminal"></div></div></div>
  
    <div class="middle tb-terminal">
        
            
            
              
      <div class="content">
        <div class="rotating-banner" id="rotating-banner-146" style="max-width: 300px;">
	<div class="rb-slides" style="max-height: auto;">
	<div class="rb-slide top-left tallest rb-first-slide fluid">
	<div class="top-left layout-wrapper" data-link="https://www.bradburyassociation.org/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.bradburyassociation.org/" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.bradburyassociation.org/" class="rb-link"></a></div></div></div>
<a href="https://www.bradburyassociation.org/" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/gadgets_0.jpg" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="http://aspencopies.com/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://aspencopies.com/" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://aspencopies.com/" class="rb-link"></a></div></div></div>
<a href="http://aspencopies.com/" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/201406/aspen%20ad%20ladailypost_blk_bg.jpg" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="http://www.losalamosfitness.com/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.losalamosfitness.com/" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.losalamosfitness.com/" class="rb-link"></a></div></div></div>
<a href="http://www.losalamosfitness.com/" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/201511/la-finess_0.jpg" alt="" /></a></div>
</div><div class="buttons controls"></div></div>      </div>
      
    </div>
    
    <div class="bottom"><div class="bottom-inset-1 tb-terminal"><div class="bottom-inset-2 tb-terminal"></div></div></div>
  </div>
</div>

<div id="block-block-93" class="block block-block clearfix">
  <div class="inner tb-terminal">
    <div class="top"><div class="top-inset-1 tb-terminal"><div class="top-inset-2 tb-terminal"></div></div></div>
  
    <div class="middle tb-terminal">
        
            
            
              
      <div class="content">
         <h2><span style="font-family:arial, helvetica, sans-serif;"><span style="font-size:24px;"><span style="color:rgb(255,0,0);"><strong>ladailypost.com website support locally by</strong></span><span style="color:rgb(128,0,0);"><strong> </strong></span><span style="color:rgb(0,0,205);"><strong><a href="http://ovinuppi.com/">OviNuppi Systems</a></strong></span></span></span></h2>       </div>
      
    </div>
    
    <div class="bottom"><div class="bottom-inset-1 tb-terminal"><div class="bottom-inset-2 tb-terminal"></div></div></div>
  </div>
</div>

<div id="block-rotating-banner-46" class="block block-rotating-banner clearfix">
  <div class="inner tb-terminal">
    <div class="top"><div class="top-inset-1 tb-terminal"><div class="top-inset-2 tb-terminal"></div></div></div>
  
    <div class="middle tb-terminal">
        
            
            
              
      <div class="content">
        <div class="rotating-banner" id="rotating-banner-46" style="max-width: ">
	<div class="rb-slides" style="max-height: auto;">
	</div><div class="buttons controls"></div></div>      </div>
      
    </div>
    
    <div class="bottom"><div class="bottom-inset-1 tb-terminal"><div class="bottom-inset-2 tb-terminal"></div></div></div>
  </div>
</div>

<div id="block-rotating-banner-96" class="block block-rotating-banner clearfix">
  <div class="inner tb-terminal">
    <div class="top"><div class="top-inset-1 tb-terminal"><div class="top-inset-2 tb-terminal"></div></div></div>
  
    <div class="middle tb-terminal">
        
            
            
              
      <div class="content">
        <div class="rotating-banner" id="rotating-banner-96" style="max-width: 300px;">
	<div class="rb-slides" style="max-height: auto;">
	<div class="rb-slide top-left tallest rb-first-slide fluid">
	<div class="top-left layout-wrapper" data-link="http://selfhelpla.org/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://selfhelpla.org/" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://selfhelpla.org/" class="rb-link"></a></div></div></div>
<a href="http://selfhelpla.org/" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/Self%20Help%20Inc.jpg" alt="" /></a></div>
</div><div class="buttons controls"></div></div>      </div>
      
    </div>
    
    <div class="bottom"><div class="bottom-inset-1 tb-terminal"><div class="bottom-inset-2 tb-terminal"></div></div></div>
  </div>
</div>

<div id="block-rotating-banner-126" class="block block-rotating-banner clearfix">
  <div class="inner tb-terminal">
    <div class="top"><div class="top-inset-1 tb-terminal"><div class="top-inset-2 tb-terminal"></div></div></div>
  
    <div class="middle tb-terminal">
        
            
            
              
      <div class="content">
        <div class="rotating-banner" id="rotating-banner-126" style="max-width: 300px;">
	<div class="rb-slides" style="max-height: auto;">
	<div class="rb-slide top-left tallest rb-first-slide fluid">
	<div class="top-left layout-wrapper" data-link="http://www.losalamoscounciloncancer.org">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.losalamoscounciloncancer.org" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.losalamoscounciloncancer.org" class="rb-link"></a></div></div></div>
<a href="http://www.losalamoscounciloncancer.org" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/CancerCorner300.jpg" alt="" /></a></div>
</div><div class="buttons controls"></div></div>      </div>
      
    </div>
    
    <div class="bottom"><div class="bottom-inset-1 tb-terminal"><div class="bottom-inset-2 tb-terminal"></div></div></div>
  </div>
</div>

<div id="block-rotating-banner-106" class="block block-rotating-banner clearfix">
  <div class="inner tb-terminal">
    <div class="top"><div class="top-inset-1 tb-terminal"><div class="top-inset-2 tb-terminal"></div></div></div>
  
    <div class="middle tb-terminal">
        
            
            
              
      <div class="content">
        <div class="rotating-banner" id="rotating-banner-106" style="max-width: ">
	<div class="rb-slides" style="max-height: auto;">
	</div><div class="buttons controls"></div></div>      </div>
      
    </div>
    
    <div class="bottom"><div class="bottom-inset-1 tb-terminal"><div class="bottom-inset-2 tb-terminal"></div></div></div>
  </div>
</div>

<div id="block-rotating-banner-111" class="block block-rotating-banner clearfix">
  <div class="inner tb-terminal">
    <div class="top"><div class="top-inset-1 tb-terminal"><div class="top-inset-2 tb-terminal"></div></div></div>
  
    <div class="middle tb-terminal">
        
            
            
              
      <div class="content">
        <div class="rotating-banner" id="rotating-banner-111" style="max-width: ">
	<div class="rb-slides" style="max-height: auto;">
	</div><div class="buttons controls"></div></div>      </div>
      
    </div>
    
    <div class="bottom"><div class="bottom-inset-1 tb-terminal"><div class="bottom-inset-2 tb-terminal"></div></div></div>
  </div>
</div>

<div id="block-rotating-banner-81" class="block block-rotating-banner clearfix">
  <div class="inner tb-terminal">
    <div class="top"><div class="top-inset-1 tb-terminal"><div class="top-inset-2 tb-terminal"></div></div></div>
  
    <div class="middle tb-terminal">
        
            
            
              
      <div class="content">
        <div class="static-wrapper"><div class="rotating-banner" id="rotating-banner-81" style="width: 300px;">
	<div class="rb-slides" style="max-height: 400px;">
	</div><div class="buttons controls"></div></div></div>      </div>
      
    </div>
    
    <div class="bottom"><div class="bottom-inset-1 tb-terminal"><div class="bottom-inset-2 tb-terminal"></div></div></div>
  </div>
</div>

<div id="block-menu-menu-partners-menu" class="block block-menu block-none clearfix">
  <div class="inner tb-terminal">
    <div class="top"><div class="top-inset-1 tb-terminal"><div class="top-inset-2 tb-terminal"></div></div></div>
  
    <div class="middle tb-terminal">
        
            
            
              
      <div class="content">
        <ul class="menu"><li class="first leaf level-1 menu-link-8666"><a href="http://losalamos.legistar.com/Calendar.aspx" title="">Council, Boards &amp; Commissions Calendar</a></li>
<li class="last leaf level-1 menu-link-3841"><a href="http://www.maxpreps.com/high-schools/los-alamos-hilltoppers-%28los-alamos,nm%29/home.htm" title="">Hilltopper Sports Scores from MaxPrep</a></li>
</ul>      </div>
      
    </div>
    
    <div class="bottom"><div class="bottom-inset-1 tb-terminal"><div class="bottom-inset-2 tb-terminal"></div></div></div>
  </div>
</div>

<div id="block-block-86" class="block block-block clearfix">
  <div class="inner tb-terminal">
    <div class="top"><div class="top-inset-1 tb-terminal"><div class="top-inset-2 tb-terminal"></div></div></div>
  
    <div class="middle tb-terminal">
        
            
            
              
      <div class="content">
         <p><span style="color:#FAEBD7;">chamber button</span></p>       </div>
      
    </div>
    
    <div class="bottom"><div class="bottom-inset-1 tb-terminal"><div class="bottom-inset-2 tb-terminal"></div></div></div>
  </div>
</div>

<div id="block-user-login" class="block block-user clearfix">
  <div class="inner tb-terminal">
    <div class="top"><div class="top-inset-1 tb-terminal"><div class="top-inset-2 tb-terminal"></div></div></div>
  
    <div class="middle tb-terminal">
        
            
              <h2>User login</h2>
            
              
      <div class="content">
        <form action="/content/county-zero-waste-team-provides-sustainable-holiday-and-gift-giving-guide?destination=node/164275" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-openid-identifier">
  <label for="edit-openid-identifier">Log in using OpenID </label>
 <input type="text" id="edit-openid-identifier" name="openid_identifier" value="" size="15" maxlength="255" class="form-text" />
<div class="description"><a href="http://openid.net/">What is OpenID?</a></div>
</div>
<div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Username <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Password <span class="form-required" title="This field is required.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-zI8c-jSMslvw4is6bb1ckFbQsMuhjS5JA62E5FquCWM" />
<input type="hidden" name="form_id" value="user_login_block" />
<input type="hidden" name="openid.return_to" value="https://www.ladailypost.com/openid/authenticate?destination=node/164275" />
<div class="item-list"><ul class="openid-links"><li class="openid-link first"><a href="#openid-login">Log in using OpenID</a></li>
<li class="user-link last"><a href="#">Cancel OpenID login</a></li>
</ul></div><div class="item-list"><ul><li class="first last"><a href="/user/password/nojs" title="Request new password via e-mail." class="use-ajax use-dialog">Request new password</a></li>
</ul></div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Log in" class="form-submit" /></div></div></form>      </div>
      
    </div>
    
    <div class="bottom"><div class="bottom-inset-1 tb-terminal"><div class="bottom-inset-2 tb-terminal"></div></div></div>
  </div>
</div>
  </div>
                              </div>
                              
                                                
                       <!-- end sidebars -->
                      
                      <div id="main" class="col-c tb-height-balance tb-region tb-scope tb-primary">
                                                <div class="pane">
                          <a id="skip-to-content-target" class="skip-to-link" title="Target of skip-to-content link"></a>
                                                                                <h1 class="title" id="page-title">County Zero Waste Team Provides Sustainable Holiday And Gift Giving Guide</h1>
                                                                                                          <div class="tabs"></div>
                                                                                                                                    <div id="content-area" class="content-area">  <div class="region region-content">
    
<div id="block-system-main" class="block block-system clearfix">
  <div class="inner tb-terminal">
    <div class="top"><div class="top-inset-1 tb-terminal"><div class="top-inset-2 tb-terminal"></div></div></div>
  
    <div class="middle tb-terminal">
        
            
            
              
      <div class="content">
        <div id="node-164275" class="node node-article node-promoted odd clearfix" about="/content/county-zero-waste-team-provides-sustainable-holiday-and-gift-giving-guide" typeof="sioc:Item foaf:Document">

  
    
  <div class="float-overflow tb-terminal">
            <span property="dc:title" content="County Zero Waste Team Provides Sustainable Holiday And Gift Giving Guide" class="rdf-meta element-hidden"></span>
          <div class="meta">
        <div class="submitted">Submitted by <span class="username"><span rel="sioc:has_creator"><span class="username" xml:lang="" about="/users/carol-clark" typeof="sioc:UserAccount" property="foaf:name" datatype="">Carol A. Clark</span></span></span> </div>
        <div class="created">on <span class="date"><span property="dc:date dc:created" content="2019-12-30T06:45:56-07:00" datatype="xsd:dateTime">December 30, 2019 - 6:45am</span></span></div>
      </div>
    
    <div class="content">
      <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"> <p><div class="media-thumbnail-frame"><img alt="" class="media-image attr__media_crop_h__0 attr__media_crop_image_style__large attr__media_crop_instance__343547 attr__media_crop_rotate__0 attr__media_crop_scale_h__0 attr__media_crop_scale_w__0 attr__media_crop_w__0 attr__media_crop_x__0 attr__media_crop_y__0" height="109" id="media_crop_6082373661339" style="border-width: 1px; border-style: solid; margin-left: 5px; margin-right: 5px; float: right;" width="149" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/media_crop/343547/public/zero%20waste_5_2.jpg" /></div><span style="font-family:arial, helvetica, sans-serif;"><strong>COUNTY News:</strong></span></p>

<ul><li><span style="font-family:arial, helvetica, sans-serif;"><em><strong>Zero Waste Tip: Give the gift of quality time to family and friends.</strong></em></span></li></ul>

<p><span style="font-family:arial, helvetica, sans-serif;">Americans throw away 25 percent more waste during the winter holidays than at any other time of the year.</span></p>

<p><span style="font-family:arial, helvetica, sans-serif;">For this holiday season, the Zero Waste Team would like to offer a few ideas to have a sustainable holiday and give gifts with a lower carbon footprint and less waste.</span></p>

<p><span style="font-family:arial, helvetica, sans-serif;">These suggestions can inspire a different approach to make holidays special while reducing material waste and the carbon footprint. The gift of our time and connection with family and friends is often more enjoyable than yet another item.</span></p>

<p><span style="font-family:arial, helvetica, sans-serif;">How to Have a Sustainable Holiday:</span></p>

<ul><li><span style="font-family:arial, helvetica, sans-serif;">Reduce food waste! We all throw out around 40 percent of our food (an accepted number throughout the food waste research community), and the holidays only increase the amount of consumable food that is wasted. Send food home with someone from a potluck, eat those leftovers, prioritize produce in the fridge, re-use leftovers and aging produce in creative ways like making soup, or freeze it to eat later.</span></li><li><span style="font-family:arial, helvetica, sans-serif;">Turn the thermostat down by 2 degrees, then put on an ugly holiday sweater. For every degree reduced, it can save between 1 and 3 percent on the heating bill.  (greenhomeguide.com). Open the curtains and let in that gorgeous New Mexico sunshine during the day, and close them again at night for extra insulation. Setting the temperature low before leaving for any trips saves both money and energy.</span></li><li><span style="font-family:arial, helvetica, sans-serif;">Try Reusable Gift Wrap. Holiday fabrics of all kinds makes for fun, re-usable gift wrap. Try using pillowcases or pieces of cloth to wrap up gifts or re-using ribbon and bows. If every family saved and reused even just two feet of holiday ribbon, it would be enough to wrap the entire planet in a bow (joro.tech/joros-guide-to-sustainable-gifting). Newspaper/funnies makes for fun wrapping, too.</span></li><li><span style="font-family:arial, helvetica, sans-serif;">Put a timer on those lights! This can reduce the energy bill and uses less power. Use a timer on house lights too, if leaving for the holidays.</span></li></ul>

<p><span style="font-family:arial, helvetica, sans-serif;"><strong>Sustainable Gift Giving Ideas:</strong></span></p>

<ul><li><span style="font-family:arial, helvetica, sans-serif;">The aviation sector currently accounts for about 2.5 percent of global emissions, and is one of the fastest-growing carbon emitters on Earth. For a friend who flies a lot, how about a gift of a carbon offset? Cool Effect is one source of offsets (<a href="https://www.cooleffect.org/">https://www.cooleffect.org/</a>). Or, if the person has a favorite reforestation or climate organization, just make a donation.</span></li><li><span style="font-family:arial, helvetica, sans-serif;">Try giving a Zero Waste kit for dining out. Include a washable cloth napkin, stainless steel straw, a reusable container, washable travel mug and flatware.</span></li><li><span style="font-family:arial, helvetica, sans-serif;">For the exercise enthusiast, consider the gift of a pass or membership to a local fitness center, the ski hill, ice rink, or swimming pool.</span></li><li><span style="font-family:arial, helvetica, sans-serif;">An aspiring artist might enjoy a gift certificate for a class at Fuller Lodge Art Center or UNM-LA in pottery/ceramics, oil or water-color painting, drawing, or stained glass.</span></li><li><span style="font-family:arial, helvetica, sans-serif;">For the musician on your list, how about a certificate for a series of lessons or for local maintenance, repair, accessories or parts for instruments?</span></li><li><span style="font-family:arial, helvetica, sans-serif;">For the life-long learners, the gift of tuition for a class might be appropriate.</span></li><li><span style="font-family:arial, helvetica, sans-serif;">A self care gift certificate such as a massage, acupuncture, float, or hair and nail care.</span></li><li><span style="font-family:arial, helvetica, sans-serif;">Animal lovers are easy to please. If they are animal guardians, a gift certificate to the local pet shop or a pet groomer will help them care for a furry, reptilian, or amphibious friend. Horse guardians are a gift class unto themselves. They always enjoy an equine gift certificate for themselves and their horses, regardless of what they already have. Our local pet shop carries equine supplies.</span></li><li><span style="font-family:arial, helvetica, sans-serif;">If someone has difficulty with mobility, a wonderful gift is to prepare and share a meal with the individual.</span></li><li><span style="font-family:arial, helvetica, sans-serif;">Buy tickets for going to the movies, theater, opera, museum, concert, theme park or sports events.</span></li></ul>

<p><span style="font-family:arial, helvetica, sans-serif;">For more information on how to get involved with the Zero Waste team, email <a href="mailto:zerowaste@lacnm.us">zerowaste@lacnm.us</a>.</span></p> </div></div></div>    </div>
    
          <div class="tags">
        <div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-above"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even" rel="dc:subject"><a href="/tags/community" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Community</a></div><div class="field-item odd" rel="dc:subject"><a href="/tags/county" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">County</a></div><div class="field-item even" rel="dc:subject"><a href="/tags/environment" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Environment</a></div></div></div>      </div>
        
          <div class="social">
        
      <a href="http://www.addthis.com/bookmark.php"
        onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')"
        onmouseout="addthis_close()"
        onclick="return addthis_sendto()"><img src="https://secure.addthis.com/button1-share.gif" width="125" height="16" alt="" /></a>
      <script type="text/javascript" src="https://secure.addthis.com/js/152/addthis_widget.js"></script>
            </div>
        
  </div>

  
  
</div>
      </div>
      
    </div>
    
    <div class="bottom"><div class="bottom-inset-1 tb-terminal"><div class="bottom-inset-2 tb-terminal"></div></div></div>
  </div>
</div>

<div id="block-block-46" class="block block-block block-none clearfix">
  <div class="inner tb-terminal">
    <div class="top"><div class="top-inset-1 tb-terminal"><div class="top-inset-2 tb-terminal"></div></div></div>
  
    <div class="middle tb-terminal">
        
            
            
              
      <div class="content">
         <hr />

<p><strong><span style="font-size:12px;"><span style="font-family:arial, helvetica, sans-serif;">Advertisements</span></span></strong></p>       </div>
      
    </div>
    
    <div class="bottom"><div class="bottom-inset-1 tb-terminal"><div class="bottom-inset-2 tb-terminal"></div></div></div>
  </div>
</div>

<div id="block-rotating-banner-171" class="block block-rotating-banner clearfix">
  <div class="inner tb-terminal">
    <div class="top"><div class="top-inset-1 tb-terminal"><div class="top-inset-2 tb-terminal"></div></div></div>
  
    <div class="middle tb-terminal">
        
            
            
              
      <div class="content">
        <div class="static-wrapper"><div class="rotating-banner" id="rotating-banner-171" style="width: 600px;">
	<div class="rb-slides" style="max-height: 540px;">
	<div class="rb-slide top-left tallest rb-first-slide static">
	<div class="top-left layout-wrapper" data-link="http://www.cbfox.com/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.cbfox.com/" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.cbfox.com/" class="rb-link"></a></div></div></div>
<a href="http://www.cbfox.com/" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/BeautyYearEndBTS_5.jpg" alt="" /></a></div>
<div class="rb-slide top-left   static">
	<div class="top-left layout-wrapper" data-link="http://reidgriffithlaw.com/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://reidgriffithlaw.com/" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://reidgriffithlaw.com/" class="rb-link"></a></div></div></div>
<a href="http://reidgriffithlaw.com/" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/dabneyweb.jpg" alt="" /></a></div>
</div><div class="buttons controls"></div></div></div>      </div>
      
    </div>
    
    <div class="bottom"><div class="bottom-inset-1 tb-terminal"><div class="bottom-inset-2 tb-terminal"></div></div></div>
  </div>
</div>

<div id="block-rotating-banner-176" class="block block-rotating-banner clearfix">
  <div class="inner tb-terminal">
    <div class="top"><div class="top-inset-1 tb-terminal"><div class="top-inset-2 tb-terminal"></div></div></div>
  
    <div class="middle tb-terminal">
        
            
            
              
      <div class="content">
        <div class="rotating-banner" id="rotating-banner-176" style="max-width: 600px;">
	<div class="rb-slides" style="max-height: auto;">
	<div class="rb-slide top-left tallest rb-first-slide fluid">
	<div class="top-left layout-wrapper" data-link="https://www.losalamosmedicalcenter.com/">
	<div style="top: 0%; left: 0%; right: 0%; bottom: 89.74358974359%;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.losalamosmedicalcenter.com/" class="rb-link"><br></a></div></div><div style="top: auto%; left: 0%; right: 0%; bottom: -1.2820512820513%;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.losalamosmedicalcenter.com/" class="rb-link"><br></a></div></div></div>
<a href="https://www.losalamosmedicalcenter.com/" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/nurse-online.jpg" alt="" /></a></div>
</div><div class="buttons controls"></div></div>      </div>
      
    </div>
    
    <div class="bottom"><div class="bottom-inset-1 tb-terminal"><div class="bottom-inset-2 tb-terminal"></div></div></div>
  </div>
</div>

<div id="block-block-31" class="block block-block block-none clearfix">
  <div class="inner tb-terminal">
    <div class="top"><div class="top-inset-1 tb-terminal"><div class="top-inset-2 tb-terminal"></div></div></div>
  
    <div class="middle tb-terminal">
        
            
            
              
      <div class="content">
         <script type="text/javascript">
<!--//--><![CDATA[// ><!--
<!--
google_ad_client = "ca-pub-4904662654715907";
/* Bottom Story 160 x 600 */
google_ad_slot = "3477092856";
google_ad_width = 160;
google_ad_height = 600;
//-->

//--><!]]>
</script><script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
<!--//--><![CDATA[// ><!--


//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[// ><!--
<!--
google_ad_client = "ca-pub-4904662654715907";
/* Bottom Story 300 x 600 skyscraper */
google_ad_slot = "4953826056";
google_ad_width = 160;
google_ad_height = 600;
//-->

//--><!]]>
</script><script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
<!--//--><![CDATA[// ><!--


//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[// ><!--
<!--
google_ad_client = "ca-pub-4904662654715907";
/* Bottom Story Right 160x600 */
google_ad_slot = "1860758852";
google_ad_width = 160;
google_ad_height = 600;
//-->

//--><!]]>
</script><script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
<!--//--><![CDATA[// ><!--


//--><!]]>
</script>       </div>
      
    </div>
    
    <div class="bottom"><div class="bottom-inset-1 tb-terminal"><div class="bottom-inset-2 tb-terminal"></div></div></div>
  </div>
</div>
  </div>
</div>
                                                  </div>
                      </div>
                      
                    </div> <!-- /.box tb-terminal -->
                  </div>
                </div>
              </div>
            </div>
            
          </div> <!-- /#main -->
        
        </div>
      </div> <!-- /#content -->
        
              <div id="footer" class="wrapper-footer wrapper clearfix tb-scope">
        
          <div id="footer-deco-top" class="deco-footer-top deco-footer deco-top deco tb-scope tb-scope-prefer">
            <div class="width deco-width inner tb-terminal">
              <div class="layer-a layer"></div>
              <div class="layer-b layer"></div>
              <div class="layer-c layer"></div>
              <div class="layer-d layer"></div>
            </div>
          </div>
          
          <div id="footer-deco-bottom" class="deco-footer-bottom deco-footer deco-bottom deco tb-scope tb-scope-prefer">
            <div class="width deco-width inner tb-terminal">
              <div class="layer-a layer"></div>
              <div class="layer-b layer"></div>
              <div class="layer-c layer"></div>
              <div class="layer-d layer"></div>
            </div>
          </div>
        
                      <div id="prefooter" class="stack-prefooter stack-pre stack clearfix tb-scope">
              <div class="stack-width inset-1 inset tb-terminal tb-prefooter-1">
                <div class="inset-2 inset tb-terminal tb-prefooter-2">
                  <div class="inset-3 inset tb-terminal">
                    <div class="inset-4 inset tb-terminal">
                    
                                              
                      <div class="box col-1 clearfix tb-terminal">
                      
                                                  <div class="col-first col only last tb-height-balance tb-terminal">
                            <div id="prefooter-first-region" class="tb-region tb-scope">
                                <div class="region region-prefooter-first">
    
<div id="block-rotating-banner-36" class="block block-rotating-banner clearfix">
  <div class="inner tb-terminal">
    <div class="top"><div class="top-inset-1 tb-terminal"><div class="top-inset-2 tb-terminal"></div></div></div>
  
    <div class="middle tb-terminal">
        
            
            
              
      <div class="content">
        <div class="static-wrapper"><div class="rotating-banner" id="rotating-banner-36" style="width: 960px;">
	<div class="rb-slides" style="max-height: 180px;">
	</div><div class="buttons controls"></div></div></div>      </div>
      
    </div>
    
    <div class="bottom"><div class="bottom-inset-1 tb-terminal"><div class="bottom-inset-2 tb-terminal"></div></div></div>
  </div>
</div>

<div id="block-follow-site" class="block block-follow clearfix">
  <div class="inner tb-terminal">
    <div class="top"><div class="top-inset-1 tb-terminal"><div class="top-inset-2 tb-terminal"></div></div></div>
  
    <div class="middle tb-terminal">
        
            
              <h2>Follow us on:</h2>
            
              
      <div class="content">
        <div class="follow-links clearfix"><a href="https://www.facebook.com/LADailyPost" class="follow-link follow-link-facebook follow-link-site" title="Follow us on Facebook">Facebook</a>
<a href="/ladailypostrss/feed" class="follow-link follow-link-this-site follow-link-site" title="Follow us on This site (RSS)">This site (RSS)</a>
<a href="https://twitter.com/ladailypost" class="follow-link follow-link-twitter follow-link-site" title="Follow us on Twitter">Twitter</a>
<a href="http://www.youtube.com/ladailypost" class="follow-link follow-link-youtube follow-link-site" title="Follow us on YouTube">YouTube</a>
</div>      </div>
      
    </div>
    
    <div class="bottom"><div class="bottom-inset-1 tb-terminal"><div class="bottom-inset-2 tb-terminal"></div></div></div>
  </div>
</div>

<div id="block-rotating-banner-221" class="block block-rotating-banner clearfix">
  <div class="inner tb-terminal">
    <div class="top"><div class="top-inset-1 tb-terminal"><div class="top-inset-2 tb-terminal"></div></div></div>
  
    <div class="middle tb-terminal">
        
            
            
              
      <div class="content">
        <div class="static-wrapper"><div class="rotating-banner" id="rotating-banner-221" style="width: 600px;">
	<div class="rb-slides" style="max-height: 200px;">
	</div><div class="buttons controls"></div></div></div>      </div>
      
    </div>
    
    <div class="bottom"><div class="bottom-inset-1 tb-terminal"><div class="bottom-inset-2 tb-terminal"></div></div></div>
  </div>
</div>
  </div>
                            </div>
                          </div>
                                                
                                                
                                                
                                                
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </div>
                
                      <div id="footer-inner" class="stack-footer-inner stack clearfix tb-scope">
              <div class="stack-width inset-1 inset tb-terminal">
                <div class="inset-2 inset tb-terminal">
                  <div class="inset-3 inset tb-terminal">
                    <div class="inset-4 inset tb-terminal">
                      
                                              
                      <div class="box col-1 clearfix tb-terminal">
                      
                                                  <div class="col-first col only last tb-height-balance tb-terminal">
                            <div id="footer-first-region" class="tb-region tb-scope">                          
                                <div class="region region-footer-first">
    
<div id="block-block-11" class="block block-block clearfix">
  <div class="inner tb-terminal">
    <div class="top"><div class="top-inset-1 tb-terminal"><div class="top-inset-2 tb-terminal"></div></div></div>
  
    <div class="middle tb-terminal">
        
            
            
              
      <div class="content">
         <h2><a href="http://visitor.r20.constantcontact.com/d.jsp?llr=bykeakjab&amp;p=oi&amp;m=1109510990593"><div class="media-thumbnail-frame"><img alt="" class="media-image attr__media_crop_h__0 attr__media_crop_image_style__--none-- attr__media_crop_instance__2436 attr__media_crop_rotate__0 attr__media_crop_scale_h__0 attr__media_crop_scale_w__0 attr__media_crop_w__0 attr__media_crop_x__0 attr__media_crop_y__0" id="media_crop_2385788428641" style="margin-left: 5px; margin-right: 5px; float: left; width: 38px; height: 38px;" typeof="foaf:Image" src="https://www.ladailypost.com/sites/default/files/media_crop/2436/public/pre_mail_1.png" /></div>Subscribe to your choice of breaking and/or daily news headlines.</a></h2>       </div>
      
    </div>
    
    <div class="bottom"><div class="bottom-inset-1 tb-terminal"><div class="bottom-inset-2 tb-terminal"></div></div></div>
  </div>
</div>
  </div>
                            </div>
                          </div>
                                                  
                                                
                                              
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </div>
                        
        </div> <!-- /#footer -->
            
    </div> <!-- /.lining -->
  </div> <!-- /.page-width -->
</div> <!-- /#page -->
    
 
  <div id="copyright" class="stack-copyright stack page clearfix tb-region tb-scope">
    <div class="page-width inner">
      <div class="stack-width">
        <div class="box">
            <div class="region region-copyright">
    
<div id="block-block-7" class="block block-block clearfix">
  <div class="inner tb-terminal">
    <div class="top"><div class="top-inset-1 tb-terminal"><div class="top-inset-2 tb-terminal"></div></div></div>
  
    <div class="middle tb-terminal">
        
            
            
              
      <div class="content">
         <center><p style="text-align:left;"><span style="font-size:12px;"><span style="font-family:arial, helvetica, sans-serif;"><em>Copyright © 2012-2019 Los Alamos Daily Post - t<span class="st">he Official Newspaper of Record in Los Alamos County. This Site and all information contained here including, but not limited to, news stories, photographs, video, charts, graphs and graphics is the property of the Los Alamos Daily Post, unless otherwise noted. Permission to reprint in whole or in part is hereby granted, provided that the Los Alamos Daily Post and the author/photographer are properly cited. </span>Opinions expressed by readers, columnists and other contributors do not necessarily reflect the views of the Los Alamos Daily Post. The Los Alamos Daily Post was founded Feb. 7, 2012 by Owner/Publisher Carol A. Clark.</em></span></span></p></center>       </div>
      
    </div>
    
    <div class="bottom"><div class="bottom-inset-1 tb-terminal"><div class="bottom-inset-2 tb-terminal"></div></div></div>
  </div>
</div>
  </div>
        </div>
      </div>
    </div>
  </div>
  <script type="text/javascript" src="https://www.ladailypost.com/sites/default/files/js/js_7wWkTkJjGB9wzJNPo6unrrgvDfFarLknf6tnWZkNxVQ.js"></script>

  <!--[if IE ]>
  </div>
  <![endif]-->
  
  <!--[if IE 8]>
  </div>
  <![endif]-->
  
  <!--[if IE 7]>
  </div>
  <![endif]-->
  
  <!--[if lt IE 7]>
  </div>
  <![endif]-->
</body>
</html>
